View Single Post
Old
kelbstar123
Member
 
Status: Offline
Posts: 20
Join Date: Feb 2018
Default 03-25-2018, 06:11 AM

Quote:
Originally Posted by technikola View Post
when i try to run my application i am getting the error: "this version of the application is not configured". What should i do now?
ummmmmmmmmmmmmmmmmmmm
they posted that like hmmm 8 years ago
that was alice 2.2
(we are @ alice 3.2)
   
Reply With Quote