View Single Post
Old
ArborlonElf
Guest
 
Status:
Posts: n/a
Default 11-06-2008, 06:31 PM

I've tried 2.2b - apparently aliceapplet.jar is 0 bytes or doesn't exist. Both scenarios have happened with me. I think it'd work under 2.2b would work if you downloaded an aliceapplet.jar and put it where it needs to be, but I'm not too familiar with .jar files or Java programming.
   
Reply With Quote