View Single Post
Old
technikola
Junior Member
 
Status: Offline
Posts: 3
Join Date: Jan 2018
Default 03-24-2018, 06:58 AM

When I try to run my application I am getting the error: "This version of the application is not configured". What should I do now?
   
Reply With Quote