Alice Community  

Go Back   Alice Community > General Discussion > Questions and Comments

 
 
Thread Tools Display Modes
Prev Previous Post   Next Post Next
ı couldnt run the alice
Old
judicator
Guest
 
Status:
Posts: n/a
Unhappy ı couldnt run the alice - 10-04-2008, 10:56 PM

hi ı downloaded alice 2.0 to try alice program but when ı try to start to program it says "Could not find edu/cmu/cs/stage3/alice/authoringtool/JAlice class" and doesnt work.
ı carry the file to my documents from deskop and ı tried again but ı get same message
what should ı do?

Last edited by judicator; 10-04-2008 at 10:58 PM.
   
Reply With Quote
 

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump



Copyright ©2020, Carnegie Mellon University
Alice 2.x 1999-2012, Alice 3.x 2008-2012, Carnegie Mellon University. All rights reserved.